Android版 バージョン2.1.14リリース

動作環境改善と
最低動作端末更新を行いました。
 
最低動作環境
Android5.0以上
RAM 1GB以上
CPU QuadCore以上
150MB以上のストレージの空きが必要
 
 
推奨動作環境
Android6.0以上
RAM 1GB以上
CPU QuadCore クロック数1.2GHz以上
150MB以上のストレージの空きが必要

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA